[求助] 这是系统bug还是坏了?

发表于 2020-4-18 06:37   |   来自 Lenovo Z6 Pro 显示全部楼层 [复制链接]   
501 14  

今天早上拔下充电器,这个不会消失,不论重启还是再次链接充电器,一直显示这个



14条回复
来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 06:38:09 | 显示全部楼层
版本是284
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 07:18:59 | 显示全部楼层
重启
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 07:55:44 | 显示全部楼层
重置了,还是这样
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 08:10:17 | 显示全部楼层
现在插上电脑,也没提示需要手动切换后电脑才有提示,充电器无法充电,而且只有一侧的电脑可以识别,只是出现过一侧不能充电
18266261345831
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 08:10:36 | 显示全部楼层
联想手机,真无语
18266263863068
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 10:33:31 | 显示全部楼层
这个没问题。再用usb线插几次就会消失
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 11:03:27 | 显示全部楼层
zengchan 发表于 2020-4-18 08:10
现在插上电脑,也没提示需要手动切换后电脑才有提示,充电器无法充电,而且只有一侧的电脑可以识别,只是出 ...
有可能接口坏了吧,接口里面有没有进去过水或者杂物啥的?
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 11:11:39 | 显示全部楼层
GDI081 发表于 2020-4-18 11:03
有可能接口坏了吧,接口里面有没有进去过水或者杂物啥的?
没进水啊,只是好好的
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 16:04:03 | 显示全部楼层
原装充电器?
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 16:04:03 | 显示全部楼层
原装充电器?
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 16:03:53 | 显示全部楼层
原装充电器?
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-18 18:27:44 | 显示全部楼层
对啊
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro 发表于 2020-4-18 21:35:12 | 显示全部楼层
把usb调试关了试试?
回复 支持 反对

使用道具 举报

来自 Lenovo Z6 Pro  楼主| 发表于 2020-4-19 15:19:19 | 显示全部楼层
猪事顺利 发表于 2020-4-18 21:35
把usb调试关了试试?
一直都是关着的
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则