[Z5 Pro GT] 什么时候可以更新蓝牙apt-x这些协议

发表于 2019-7-11 02:52   |   来自 Lenovo Z5 Pro GT 显示全部楼层 [复制链接]   
301 9  

什么时候可以更新蓝牙音频协议?z6p啥都有apt-x ldac。z5p用户只能sbc,然后用着只有半截的杜比全景音?


9条回复
JK2015 来自安卓客户端 发表于 2019-7-11 11:10:50 | 显示全部楼层
等升级ZUI11.1就有支持
回复 支持 反对

使用道具 举报

召元民权 来自安卓客户端 发表于 2019-7-11 15:28:11 | 显示全部楼层
JK2015 发表于 2019-7-11 11:10
等升级ZUI11.1就有支持

臆想的?还是有根据的?
回复 支持 反对

使用道具 举报

没有吗?开发者选项里面好像有
15152750177884
回复 支持 反对

使用道具 举报

汇强 来自安卓客户端 发表于 2019-7-11 21:09:25 | 显示全部楼层
不管机子支不支持,开发者选项里都有的,那个谷歌的设置,但选了没用
回复 支持 反对

使用道具 举报

我好像能用ye
回复 支持 反对

使用道具 举报

电表倒着转 发表于 2019-7-11 19:25
没有吗?开发者选项里面好像有
系统目录里面没有相关协议需要的文件,即使在开发者选项里选了也没用。并不是有功能被屏蔽
回复 支持 反对

使用道具 举报

这个东西吗?z5p那边zui11好像虽然有但是开发者里面调过去会自己又回去……
15158479026185
回复 支持 反对

使用道具 举报

小王子♝ 发表于 2019-7-12 07:51
这个东西吗?z5p那边zui11好像虽然有但是开发者里面调过去会自己又回去…… ...
这个需要蓝牙耳机支持aptx(耳机硬件)和手机有相关系统软件(高通的硬件一般都支持)。淘宝上挺多的看起来也不错,不过能不能用不知道,都说是csr8645的芯片
回复 支持 反对

使用道具 举报

这手机不支持
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则