蓝牙不支持aptx adaptive

发表于 2021-4-20 22:12   |   来自Chrome浏览器 [复制链接]   
464 2  

品牌 Motorola
机型版本 Motorola Edge S
ROM版本 RRN31.Q1-20-31-3
模块/分类 无线和通话>蓝牙
复现概率
问题描述 连接蓝牙耳机无法支持最新低延迟aptx adaptive协议,望后续升级能给予支持。
复现步骤 系统蓝牙无法支持aptx adaptive
图片/文件
Screenshot_20210420-220740.png
2条回复
来自Chrome浏览器 发表于 2021-4-21 10:08:26
你好,该问题已解决,请关注后续版本更新。
回复 支持 反对

使用道具 举报

来自Chrome浏览器 发表于 2021-4-26 21:33:47
你看这帖子不还在,还有研发回复耶~
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则