不能使用lhdc蓝牙协议

发表于 2021-3-24 21:06   |   来自UC浏览器 [复制链接]   
543 1  

品牌 Motorola
机型版本 Motorola Edge S
ROM版本 RRN31.Q1-20-31-3
模块/分类 无线和通话>蓝牙
复现概率
问题描述 使用支持lhdc的蓝牙耳机,连接上却不能使用lhdc,而是其他蓝牙协议,而且开发者选项里蓝牙音频编码器也没有lhdc,如下图
复现步骤 使用支持lhdc的蓝牙耳机连接即可发现
图片/文件
Screenshot_20210324-190129.png
1条回复
来自Chrome浏览器 发表于 2021-3-29 16:00:20
你好,问题已经收到,我们正在调查。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则